Jetzt aktuell im Autohaus Schiess in Hegnau-Volketswil: Der VW Golf 1.2 TSI Trend Occasionwagen mit 35400 km zum unschlagbaren Preis von 14980 CHF.

Diese günstige Occasion gibt es nur bei uns im Autohaus Schiess zu diesem Vorzugspreis von günstigen 14980 CHF.

Mit kräftigen 105 PS treibt der umweltfreundliche 1197cm3 Gasolinemotor den VW voran – Dynamik pur. Nebenbei verbraucht er gerade mal 5.7 Liter auf 100 Kilometer und erreicht somit die Energieeffizienzklasse Euro 5. Der Limousine Wagen verfügt über ein Manual transmission.

Der 5-Türer mit seinen 5 Sitzplätzen bietet eine Reihe von Austattungskomponenten und Sicherheitseinrichtungen für den maximalen Fahrkomfort:

Metallic-Lackierung, Cool und Sound-Paket und vieles mehr.

Alle Occasionen in unserem Angebot werden im Autohaus Schiess vor dem Verkauf einem TCS-Occasionstest unterzogen.

Haben wir Ihr Interesse geweckt? Dann kommen Sie noch heute im Autohaus Schiess in Hegnau-Volketswil vorbei und testen Sie den VW Golf 1.2 TSI Trend

Für ein Beratungsgespräch oder einen Probefahrtermin erreichen Sie uns unter 044 947 30 30.

Weitere Informationen und VW Angebote:
VW

Similar Posts
Günstige Neuwagen bei Autohaus Schiess mit TiefstpreisGarantie: BMW, Fiat, Hyundai, Audi und vieles mehr!
Das in der Schweiz gelegene Autohaus Schiess verfügt über knapp 700 günstige Neuwagen und top Jahreswagen, bei denen man zwischen...
Jetzt gibt es denn günstigen Direktimport Neuwagen: ALFA ROMEO Giulietta 1.4 T Distinct. als Neuwagen für CHF 25980.– im Autohaus Schiess in Hegnau Volketswil.
Denn günstigen Neuwagen: ALFA ROMEO Giulietta 1.4 T Distinct. – Limousine gibt es nur für kurze Zeit zum unglaublichen Vorzugspreis...
Jetzt gibt es denn günstigen Direktimport Neuwagen: MAZDA 6 2.2 CD 16V Exclusive als Neuwagen für CHF 24500.– im Autohaus Schiess in Hegnau Volketswil.
Denn günstigen Neuwagen: MAZDA 6 2.2 CD 16V Exclusive – Estate gibt es nur für kurze Zeit zum unglaublichen Vorzugspreis...

There are no comments yet, add one below.

Leave a Reply


Name (required)

Email (required)

Website

Veraltete PHP-Version im Einsatz
Der Seiteninhaber muss die Version auf mindestens 7.3 erhhen.